Response to vulnerability of [Managed Hosting] GNU bash (CVE-2014-6271)

As of September 29, 2014, we have fixed the corresponding patch vulnerability of GNU bash to (CVE-2014-627). This is in relation to AWS Advisory (CVE-2014-6271) for instances that are managed by “managed hosting.” For more details please check CVE-2014-6271 Advisory. Please contact us for any inquiries or concerns.

Have more questions? Submit a request

0 Comments

Please sign in to leave a comment.
Powered by Zendesk